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Introduction 

Main screen  
This is the main screen that appears as you open PowerPoint. 

     

The Task Pane: 

The main menu that will be used to manipulate PowerPoint and access all the basic options 
found in previous versions of PowerPoint is found to the left or right side of the screen by 
default. It is called the Task Pane.  

The Task Pane is one main and basic tool to be used instead of the many menus in older 
versions of PowerPoint and all other Office programs. 

To display or hide the task pane:  
Click View > Task pane 
To close it, click on the small x button at the top-right corner.  
 
What task panes are available in PowerPoint? 

a. Getting Started: The first thing that pops up as soon as you open a new PowerPoint 
presentation. It has two sections: Microsoft Office Online to connect to the Microsoft 
Office website and get some online services, and Open to start working with your 
presentation, whether from scratch, or using an existing one. 

b. Help: Search for help topics, connect to Microsoft Office Online, and some other help 
options. 

c. Search Results: In case you perform a search (by writing a question in the Search 
box at the top-right corner of the window); this shows the latest search results. 

d. Clip Art: Allows you to insert pictures from Clip Art or saved on your hard disk. 
e. Research: Allows you to research on some specific word or phrase in many internet 

references. 
f. Clipboard: Keeps track of all the files recently cut, copied, or pasted. 
g. New presentation: Allows you to open or create new presentations. 
h. Template Help: Provides some extra help when working with pre-set templates. 
i. Shared Workspace: A Document Workspace site is a Microsoft Windows Share 

Point Services site that is centered on one or more documents. Colleagues can easily 
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work together on the document — either by working directly on the Document 
Workspace copy or by working on their own copy, which they can update periodically 
with changes that have been saved to the copy on the Document Workspace site. 

j. Document Updates: These are available if a copy of the presentation is also available 
in a Document Workspace. 

k. Slide Layout: Controls the layout of your slide (how many placeholders there are for 
titles, text, pictures…). 

l. Slide Design: Selects a design template to be used throughout the presentation. 
m. Slide Design – Color Schemes: Changes the colors used to display the slide 

components in a pre-set manner. Works if a design template is applied or not. 
n. Slide Design – Animation Schemes: Applies a set of animation effects to all the text 

in a slide in a pre-set manner. 
o. Custom Animation: Allows you to select and apply your own set of animation 

effects to all the components in a slide. 
p. Slide Transition: Allows you to select and apply an animation effect for moving 

from one slide to another during the slide show. 

Create a new presentation 

AutoContent Wizard  
The AutoContent Wizard provides templates and 
ideas for a variety of presentation types. Page through 
the wizard by clicking the Next button on the bottom of 
each page after making necessary choices. 

 

 

Design Template  
PowerPoint provides many templates with different backgrounds 
and text formatting to begin your presentation. Preview each 
design by clicking on its thumbnail in the Task Pane. The 
template will be applied to the whole presentation. To change the 
template, click on another type. To remove it, select the Default 
Design template under Available For Use in the Task Pane. 

 

Blank Presentation  
Select Blank Presentation to build the presentation from scratch with no preset graphics or 
formatting. 

Open an Existing Presentation: File > Open 
Select this option to open a PowerPoint presentation that already exists. Select the folder in 
which the file to be opened is located in from the Look in: drop-down menu and highlight 
the file on the list. Click on the Open button to open the presentation. 
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Area (1) shows the location of 
the displayed presentations. 
You can click this area to 
change the location. Area (2) 
allows you to access 
presentations in commonly 
used locations. You can click a 
location to display the 
presentations stored in the 
location. Click the name of the 
presentation that contains the 
slides you want to add to the 
current presentation, and click 
Open. 

PowerPoint screen 

Screen Layout  
The Power Point screen layout in Normal View: 

 

 

 

 

 

 

 

 

 

Views 
PowerPoint gives you three options for viewing your presentation in addition to the Slide 
Show. You can select the page view by clicking on the View menu, and choosing Normal, 
Slide Sorter, or Slide Show. 
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Normal View 
This view can be divided into two: Slide View and Outline View, and they can be changed 
by clicking on the bar tabs at the top of the Slides/Outline bar. 
This screen is split into four sections showing the main menu to the left, the presentation 
outline on the right (or left, as you choose it to be), the slide in the main window, and notes at 
the bottom. 

      

Slide View 
The slide view displays each slide on the screen and is helpful for adding images, formatting 
text, and adding background styles. 

Outline View 
The detailed presentation outline is displayed on the majority of the outline bar with small 
windows for the slide and notes. This view is recommended for editing text. 

Two more views are available: 

Slide Sorter View 
A small image of each slide is displayed in Slide Sorter view. Slides can easily be ordered 
and sorted from this screen.  

Notes View 
The page is equally split into two parts: the slide itself and a larger space for the notes 

Slide 
Show

Slide 
Sorter 
View 

Normal 
View 
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Working with slides 

Insert a new slide  
Follow these steps to insert a new slide into the presentation: 

To insert a new blank slide: 

In the Outline window, select the slide you want the new slide to appear after by 
clicking the slide's number.  

Select Insert > New Slide from the menu bar, or click the New Slide button on the 
standard toolbar.  

Choose the page layout from the window.  

To insert slides from another presentation: 

You can add slides to your current presentation from a 
presentation you previously created. 

Go to View > Slide Sorter to switch to the slide sorter 
view. 

 

Click the slide you want to appear before the new slides. 

 
 

Go to Insert > Slides from Files – the Slide Finder dialog 
box appears. 

Click Browse to locate the presentation that contains the 
slides you want to use – the Browse dialog box appears. 

 
Click the name of the presentation that contains the slides 
you want to add to the current presentation, and click Open. 
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The slides in the presentation appear in this area. The slide 
title appears below each slide. You can use the scroll bar to 
browse through the slides. 

Click each slide you want to add to the current presentation. 
A blue border appears around each slide you select. To 
deselect a previously selected slide, just click it again. 

 

Click Insert to add the slides you selected to the current presentation, then click Close to 
close the Slide Finder dialog box. 

The slides appear in the current presentation. 

Notes 

When you add slides from another presentation, PowerPoint automatically changes the 
design of the slides to match the design of the current presentation. 

After adding slides to your presentation, you can manipulate them as if the were created 
normally (change order …etc). 

To stop PowerPoint from automatically changing the design of the inserted slides, check the 
Keep source formatting option in the Slide Finder dialog box – the slides you add will now 
display their original design in the current presentation. 

Slide layout  
After selecting the presentation 
type, you can choose the layout 
of the new slide. These layouts 
include bulleted lists, graphs, 
and/or images. Move the mouse 
pointer over each thumbnail 
image and a description will 
appear in a small caption box. 
Select the layout you want and 
click on it. 

Apply a design template 
To add a design template or change the existing one, select Format > Slide Design from the 
menu bar. Select the template and it will automatically be implemented on the slide.  
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Changing Slide Layouts 
To change the layout template of the slide select Format > Slide Layout from the same 
menu bar. Select one of the layout thumbnail images and the layout is automatically 
implemented.  

Reorder Slides 
To reorder slides in Slide Sorter View, simply click on the slide you wish to move and drag 
it to the new location. In Normal or Outline View, click the slide icon  beside the 
number of the slide you want to move and drag the icon to a new location. 

Hide Slides 
If you do not want a slide to appear during the slide show, but do not want to delete the slide 
as it may be used later, the slide can be hidden by selecting Slide Show > Show|Hide Slide 
from the menu bar. To add the slide back to the slide show, select Show|Hide Slide again. 

Hide Slide text 
You can display only the titles for each slide in your outline and hide the remaining text. 
Hiding the text on the slides lets you focus on the main ideas of your presentation. 

Click the Outline tab to display the text on each slide in your presentation. 

Click the Expand All button  to hide the 
text on all the slides in your outline – a gray 
line appears below each slide title to indicate 
the text on the slide is hidden. 
 

To display the text on a slide, double-click the 
number of the slide. 

Add content 

 Resize a text box 
Select a text box by clicking on it with the mouse. A border 
with 8 handles will appear around the text box (if it is an 
inserted text box that was not there in the first place, it will 
have an additional green rotation handle). The four handles on 

the corners will resize the length and the width of the box at once while the handles on the 
sides will resize only in one direction. Click one of the handles and drag it with the mouse. 
Release the mouse button when it is the size you want it to be. Move the text box by clicking 
and dragging the thick, dotted border with the mouse.   

You can move a text box by: -clicking and dragging, or 

- clicking on the border of the text box and moving it with the 
arrows of the keyboard 
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Text box properties 
Change the colors, borders, and backgrounds of a text box from the Format AutoShape 
dialog box. 

Activate the textbox by clicking on it and select Format > Text Box from the menu bar.  

Under the Colors and Lines tab, select a Fill color that will fill 
the background of the text box. Change the Transparency if you 
want the slide background to show through the color.  

Select a Line color that will surround the box as well as a Style 
or Weight for the thickness of the line and a Dashed property if 
the line should not be solid. 

Click the Text Box tab. 

Change the Text anchor point to reposition the text within the 
text box.  

Set Internal margins to the distance the text should be to the 
text box edges.  

Click OK to add the changes to the text box. 

Delete a text box 
To delete a text box from a template, simply click the border of the text box and press the 
DELETE key  on the keyboard. 

Bulleted lists on design templates 
Bulleted lists allow you to clearly display the main points of your presentation on slides. The 
text boxes on design templates already include bulleted lists. Click the place holder on the 
slide to begin adding text and press the ENTER key to return to the next line and add a new 
bulleted item. To go to the next line without adding another bullet, hold down the SHIFT key 
while pressing ENTER.  

Bulleted list from a text box 
If you are not creating a bulleted list from an existing placeholder on a design template, or if 
you would like to add an additional bulleted list, follow these steps to create a new list: 

In slide view, create a text box by selecting Insert > Text Box from the menu bar.  

Draw the outline of the text box on the slide by holding down the left mouse button while you 
move the mouse until the box is the size you want. 

Choose Format > Bullets and Numbering from the menu bar. 

Change the Size of the bullet by changing the percentage in 
relation to the text.  
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Choose a color for the bullet from the Color drop down list. Click More Colors for a larger 
selection.  

Select one of the seven bullet types shown and click OK. 

- OR - 
Click the Picture button to view the Picture Bullet window. Select one of the bullets and 
click OK. 

- OR - 
Click the Character button to select any character from the fonts on the computer. Select a 
symbol font such as Wingdings or Webdings from the Bullets from drop-down menu for the 
best selection of icons. Click on the characters in the grid to see them larger. Click OK when 
you have chosen the bullet you want to use. 

Click OK on the Bullets and Numbering window 
and use the same methods described in the 
"Bulleted Lists on Design Templates" to enter text 
into the bulleted list.  

Bulleted lists and new slides from an outline 
In Normal or Outline view, text can easily be 
entered in the outline window and new slides are 
automatically added. Follow the steps below to 
become familiar with adding slide content in outline 
view: 

Next to the Slide 1 icon, type the title of the slide. The text you type beside the slide icons 
will be the large-type titles on each slide.  

Press ENTER to type the next line. This will automatically create a new slide. To create a 

bulleted list for the first slide, press the TAB key or click the increase indent button  . If 
it does not appear on the toolbar click on the More Buttons menu accessible by clicking the 
"triple arrow" button at the end of the formatting toolbar , and choose the increase indent 
button.  
- OR - 
Press ALT+SHIFT+Right Arrow to increase indent the selection to a bulleted list item.  

Continue entering text for the bulleted list, pressing ENTER at the end of each line to create 
a new bullet.  

Create a multilevel list by executing the increase indent action again to create a bulleted sub 
list. Press the decrease indent button  on the More Buttons menu or press 
ALT+SHIFT+Left Arrow to return to the original list.  

Create a new slide by executing the decrease indent action until a new slide icon appears.  
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Continue creating new slides and bulleted lists by using the increase indent and decrease 
indent actions until the presentation is completed. Use the formatting instructions below to 
format the lists.  

If there is more than one bulleted list on the slide, the lists will be designated by numbers 
enclosed in black boxes. The example below shows the slide created from the outline on the 
left. The bulleted list on the left side of the slide is labeled list "1" on the outline and the list 
on the right is labeled list "2".  

   

Numbered list 
Follow these steps to create a numbered list: 

Create a text box  
With the text box selected, choose Format > Bullets 
and Numbering from the menu bar.  

Click the Numbered tab at the top of the Bullets and 
Numbering window. 

Change the Size of the numbers by changing the 
percentage in relation to the text.  

Choose a color for the numbers from the Color menu. 
Click More Colors for a larger selection.  

Change the Start at value if the numbers should not begin with 1.  

Select one of the the seven list types shown and click OK.  

Adding notes 
From Normal View, notes can be added to the slide. These notes will not be seen on your 
presentation, but they can be printed out on paper along with the slide the notes refer to by 
selecting Print What: Notes Pages on the Print menu. 

 

Work with text 
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Add text and edit options 
If the slide layout includes text boxes, simply click on the text box to add text. To add a text 
box to the slide, select Insert > Text Box from the menu bar and draw the text box with the 
mouse. Set the text editing options by selecting Tools > Options from the menu bar and 
clicking the Edit tab. 

 

 

Format text 
Select the text that will be formatted by highlighting the text either on the outline or on the 
slide. Choose Format > Font from the menu bar or right-click on the highlighted selection 
and select Font from the popup shortcut menu or. Select a font face, size, style, effect, and 
color from the Font dialog box. Click the Preview button to see how the changes will appear 
on the slide before making a decision. 

Copy text formatting 
You can copy the formatting of text to make one area of text in your presentation look 
exactly like another. 

Select the text that displays the formatting you want to copy, and click the Format Painter 

 button to copy the formatting of the text. 

Using the new mouse pointer that appears, highlight the text that you want to display the 
same formatting. To deselect text, click outside the selected area. 

Note: To copy formatting to several areas, follow the same procedure, but with double-
clicking the Format Painter button, and highlighting all the desired text. 

Replace fonts 
Design templates have a preset font that you may want to 
change or you may want to change the font used on for the 
entire presentation for a number of reasons. This can be 
accomplished quickly using the Replace Fonts feature. 
Select Format > Replace Font from the menu bar. Choose 

the font you want to Replace from the first drop-down menu and the font it should be 
replaced With from the second menu, and click the Replace button. 
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Line spacing 
Change the amount of space between lines in a text box by selecting 
Format > Line Spacing from the menu bar. 

Line spacing - Select the amount of vertical space between lines. A value 
of "1" is equal to single spacing and "2" is double spacing. Values 
between and above these numbers are valid as well. 

Before paragraph and After paragraph - This value will determine the amount of vertical 
space before and after each paragraph in a text box.  

Change case 
Change the case of the characters in a paragraph by selecting Format 
> Change Case from the menu bar without having to retype the text.  

 

 

Sentence case - Capitalizes the first letter of the first word in each sentence.  

Lowercase and Uppercase - Changes the case of all the letters.  

Title case - Capitalizes the first letter of every word and reduces the rest to lowercase.  

Toggle case - The opposite of Title case, it makes the first letter of every word lowercase and 
capitalizes the remaining letters.  

Spelling check 
Correct the spelling in the presentation by selecting Tools > Spelling from the menu bar or 
by pressing the F7 key on the keyboard. 

The spell checker will prompt you to make 
corrections of the first word that is spelled 
wrong.  

If the word is spelled correctly, click Ignore or 
Ignore All if the same word appears several times 
during the presentation. If this word will appear 
in many presentations (such as your name), click 

Add to add the word to the dictionary and you won't be prompted by a misspelling again.  
 

If the word is spelled wrong, highlight one of the Suggestions or type your own revision in 
the Change to box. Click Change to correct this occurrence of the word or Change All to 
correct all occurrences of the word in the presentation.  

Click Close to abort the spelling check early.  
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When the spell checker has read through the entire 
presentation, you will be prompted by a window telling you 
that the spelling check is complete. Click OK.  
 

Spelling options 
Select Tools > Options from the menu bar and click the 
Spelling and Style tab. 

Check spelling as you type - If this box is checked, 
PowerPoint will check the spelling of every word as you type. 
Misspelled words will be underlined with wavy red lines.  

Hide spelling errors in this document - Check this box to 
remove the wavy red lines from words that are spelled wrong.  

Always suggest corrections - If this box is checked, suggestions for misspelled words will 
appear when you activate the spell checker.  

Ignore words in UPPERCASE - Power Point recommends that you don't type slide titles in 
all uppercase letters so it will treat words like this and other all-uppercase acronyms as 
misspelled. Check this box to ignore this suggestion and acronyms that are typically typed in 
all caps.  

Ignore words with numbers - Check to ignore words that are combinations of letters and 
numbers. 

Working with tables 
(This part of the tutorial was partially adapted from PowerPoint 2002 Visually 
www.hungryminds.com) 

You can add a table to neatly display information on a slide. Tables can help you organize 
lists of information, such as a schedule of events or a price list. 

Adding a table: 

Display the slide you want to add the table to 

Change the layout of the slide to one that includes a placeholder for a table 

Click the table icon to add a table to the slide. 

Note: depending on the layout that you choose, you may need to double-click the placeholder 
to add a table. 

The Insert Table dialog box appears 

Type the number of columns and rows you want the table to 
include 
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Click OK to create the table 

Another way of adding a table would be Insert > Table. 

Entering text: 
Click the cell in the table where you want to enter text, then type 
the text. 

Do the same for all the other cells 

Click outside the table when you are done entering the text 
 

Deleting a table: 
Click in the table you want to delete. Handles appear around the 
table 

Click an edge of the table 

Press the delete (  ) key to delete the table 

You can change the height of rows and the width of columns to improve the layout of your 
table. 

To change row width: 
Position the mouse over the right edge of the column you want to change to a new width; it 
changes into a double-arrow shape. 

Drag the column edge to a new position 

Deselect the table by clicking outside it 
 
Note: To quickly change a column width to fit the longest item in the column, double-click 
the right edge of the column. 

You can add a row or column to your table to insert additional information. 

To add a row: 
Select a row by dragging the mouse pointer over all the cells in it. 
The whole row is highlighted. 

Right-click anywhere in the selected row; a menu appears 

Click Insert Rows 

The new row appears above the row you selected 
Note: To add a row below the last one, go to the last cell of your table and press the Tab ( ) 
key. 
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Deselect the table by clicking outside it 
 

It is the same case with columns, and the new column will be inserted to the left of the 
selected one. 

You can delete a row or column you no longer need from your table. 

To delete a row/column: 

Select (or highlight) the row/column you want to delete by dragging the mouse over all of its 
cells 

Right-click anywhere inside the highlighted area; a menu appears 

Click Delete Rows/Delete Columns 

Deselect the table by clicking outside it 

You can combine two or more cells in your table to create one large cell. Combining cells is 
useful when you want to display a title across the top or down the side of your table. You can 
also split one cell into two smaller cells. 

To combine cells: 
Select (highlight) the cells you want to combine by dragging the mouse pointer over all of 
them 

Right-click anywhere inside the selected area; a menu appears 

Click on Merge Cells (  ) 

To split a cell: 
Click inside the cell you want to split into two 
 

Click on the Tables and Borders (  ) button from the Standard toolbar to display the 
Tables and Borders toolbar. 
Note: If the button does not appear, click on the double arrows at the end of the toolbar to 
display more buttons. 

 
  

Click on Split Cells (  ) 
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The cell is split into two 
 

         

Note: This toolbar contains the Merge Cells (  ) button as well. 

You can add color to cells to make them stand out in your table. Changing the color for 
specific cells in your table can help you emphasize important information in the table. 

To add color to cells: 
Select (highlight) the cells you want to display color by dragging the mouse pointer over all 
of them 

Click on the small arrow next to the Fill color (  ) button in the Drawing toolbar; a 
menu appears containing options for some colors. If you want to choose from other colors, 
click on More Fill Colors 
Note: To remove color from cells, select (highlight) them and choose No Fill from the color 
menu. 

Deselect the table by clicking anywhere outside it 

You can enhance the appearance of your table by changing the vertical alignment of text in 
cells. When you enter text into a cell, PowerPoint automatically aligns the text at the top of 
the cell. 

To vertically align text in cells: 
Select (highlight) the cells containing the text you want to align differently by dragging the 
mouse pointer over all of them 

Click  to display the Tables and Borders toolbar 

Click on the desired button: Align top (  ), Center vertically (  ), or Align bottom 
( ). 

Deselect the table by clicking anywhere outside it 

You can change the borders in your table to enhance the appearance of the slide in your 
presentation. 

To change table borders: 
Select (highlight) the cells where you want to change the border by dragging the mouse 
pointer over all of them 
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Click  to display the Tables and Borders toolbar 

Choose a line style from the Border Style menu 

Click on the arrow next to the Borders button 

    
 

Click the border you want to change 

Deselect the table by clicking anywhere outside it 
Note: To delete a border from your table, follow the same procedure but select the No border 
button. 
 

You can also change the border thickness from the Border Width menu as well as the border 
color from the Border Color menu from the Tables and Borders toolbar. 

      
  
 

Graphics 

Add clip art 
To add a clip art image to a slide, follow these steps: 

Select Insert > Picture > Clip Art from the menu bar or click the 
Picture button on the Drawing toolbar, it opens in the task pane. 
 

To find an image, click in the white box following Search text and 
enter keywords describing the image you want to find.  
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Click once on the image to want to add to the slide and it will be highlighted, then click OK 
to insert the picture 
- OR - 

Double-click on the desired picture. 

Add an image from a file: 
To add a photo or graphic from a file: 

Select Insert > Picture > From File from the menu 
bar. 

Click the down arrow button on the right side of the 
Look in: window to find the image on your computer.  

Highlight the file name from the list and click the Insert 
button. 

Save & Print 

Saving your work:  

To save your work you must go to File > Save. You will be asked to pick a name for the 
file/presentation to save your work in. If you want to save different copy/version press on the 
Save As button. 

Page setup 
Select File > Page Setup from the menu bar to access 
options for printing the presentation slides. The format 
of the printed slides will be used for from the Slides 
sized for drop-down menu, or you can enter a specific 
print size using the Width and Height boxes. Select the 
page orientation for the slides and for other print 

material from the presentation in the Orientation section. 

Print 
Select File > Print from the menu bar to print the 
presentation. 
 

Print range: Select All to print all the slides in the 
presentation, Current slide to print only the current slide, 
or enter slide numbers in the Slides: field to print only 
certain slides. (slide number format can be one of the 
following: 1,2,7,9    which prints pages 1, 2, 7 & 9         
OR 1-9 which prints all pages from page 1 to page 9). 

Copies: Enter the number of copies of each slide specified in Print range and check the 
Collate box if necessary. 
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Print what:  

Slides - prints a full-page slide on each page.  

Handouts - prints as many slides as you designate on each page.  

Notes Page - prints one slide with that slide's notes on each page  

Outline view - prints the outline of the presentation  

Click OK to print. 

Tips on Creating Better Presentations 

Design tips 

o Use contrasting colors for the text and the background so the text will be easy to read. 
o Use font size large enough to be seen from the back of the room where the 

presentation will be held. A font size of 24-point or larger is recommended. 
o Use short phrases and sentences to convey your message. 
o Use simple slide transitions. Too many different transitions will distract your audience 

from the subject of the presentation. 
o Avoid cluttering the slides with too much text or graphics. Your audience should hear 

what you have to say and not be distracted by a busy screen. 
o Keep the text simple and easy to read by not using many different text effects such as 

bold, italics, underlining, larger font size for emphasis within a sentence, or a 
different font all on the same slide. 

o You can use colors to your advantage. An overall red tone gives the feeling of 
warmth, while a blue one gives the opposite. 

Presentation basics and shortcuts 

o Begin the slide show by clicking the Slide Show button on the bottom of the screen.  
o Move to the next slide by pressing the SPACE BAR, ENTER, PAGE DOWN, or 

right arrow keys or by clicking the left mouse button. 
o Go back to previous slide by pressing BACKSPACE, PAGE UP, or left arrow key. 
o To end the slideshow before it is complete press ESC on the keyboard. 
o A pen tool is available for drawing on the screen with the mouse. Press CTRL+P or 

click the right mouse button at any time and a popup window will appear. Choose Pen 
and the pointer will change to a pen that allows you to draw freehand on the screen 
using the mouse. Press the E key to erase all pen strokes. Press CTRL+A to disable 
the pen feature and revert the pen back to a pointer arrow. 

o If you would like to use the pen to draw on a blank screen during a presentation, press 
the B or W keys, or select Screen/Black Screen from the popup menu and the screen 
will turn black. Press B or W again or choose Next from the popup menu to return to 
the presentation when you are finished drawing. 

o To hide the pointer and button from the screen press the A key. 
o To use the above tools, you can press F1 inside your slide show screen where a list of 

shortcuts pops out.  



  PowerPoint 2003 - Tutorial I 
 

 

  21 of 21 

o Be sure to preview the slide show using a projector if one will be used during the 
presentation.  

o Words or graphics that are close to the edge of the screen may be cut off by the 
projector. 
                                       *********************** 




